Po zahřátí nejede, dusi se, falešný vzduch?

Hierarchický výpis

Rss export Textová verze

Seznam odpovědí (5)

  • Po zahřátí nejede, dusi se, falešný vzduch?

    18.08.2020 v 18:29

    Petan napsal:

    Zdravím, mám takový problém, po zahřátí cca 10 km mi začne velorex jet o dost hůř, hlavně při jízdě do kopce musím radit příklad že 4 na 3 ale je to jako kdyby nic, když dám za dva letí jako splasenej. To stejný po ohrati je už problém se i rozjet na rovině. Každý klesnuti otáček jako kdyby se pridusoval,, nebo přisaval falešný vzduch. Vyměnil jsem gufero pod zapalováním, to nepomohlo, karburátor jsem několikrát čistíl, prohazoval i díly a dokonce i celé tělo jineho. Vyčistil výfuky, kde také nic vlastně nebylo. Nesetkal se někdo s tím už? Startuje teplej i studenej v pohodě, drží volnoběh. Stalo se to z ničeho nic 5000 km před tím jezdil úplně normálně

    Přidat odpověď

  • Re:Po zahřátí nejede, dusi se, falešný vzduch?

    27.08.2020 v 17:09

    Antonín napsal:

    Ahoj, tak letos na dovolené jsem řešil úplně to samé a taky si nevím rady :( . Bohužel si myslím že jsem přidřel motor a 1–2-3 to umlátím otáčkami ale 4 to prostě nevezme. Jak se ochladí, tak jako by nic. Vyřešil jsem zatím jednoduše a úspěšně, víc mažu dal jsem 1:40 a od té doby (najeto tedy jen cca 200 km) se to nestalo. V zimě půjde motor ven a uvidíme co se tam děje. Zkus tedy víc mazat a uvidíš, třeba ti to pomůže jako mě.

    Přidat odpověď

  • Re:Po zahřátí nejede, dusi se, falešný vzduch?

    27.08.2020 v 20:21

    Beton napsal:

    Antonine kolik jsi mazal před tím

    Přidat odpověď

  • Re:Po zahřátí nejede, dusi se, falešný vzduch?

    28.08.2020 v 11:20

    Antonín napsal:

    1:50 tak jak mi doporučil předchozí majitel. Už je to po výbrusu delší dobu, bylo zajeto. Už mi kamarád prozradil že je to málo a že 1:40 je asi ideál. Kolik doporučuješ?

    Přidat odpověď

  • Re:Po zahřátí nejede, dusi se, falešný vzduch?

    28.08.2020 v 12:58

    Korba napsal:

    Ahoj,
    když už nic nepomohlo, našel jsem vždy problém v čele, nebo labyrintu. Nyní mám axiální vůli na klice 3 mm a taky to netáhne, gufero nepomohlo a svíčky mám bílé jak lední medvěd.Zítra to rozhodím, tak budu chytřejší.Přeji, aby to byla banalita. K.

    Přidat odpověď

  • Re:Po zahřátí nejede, dusi se, falešný vzduch?

    31.08.2020 v 08:17

    Korba napsal:

    Takže motor jsem rozebral a měl asi opravdu najeto 40000 km. Mezera v pracovní části válce v zámku kroužku byly 2 mm.(max opotřebení se udává 1 mm)Klikové ložisko mělo více jak zemědělské vůle, možná byl pryč labyrint.
    Za mě jasná příčina – na výbrus a repase kliky.Pak se uvidí.M.

    Přidat odpověď

Předchozí dotaz: Převodový poměr - Oskar 16/250 - Prosím pomozte
Následující dotaz: velorex

Zpět do kategorie Motor, karburátor, chlazení, výfuk